<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<title>В интересах детей с тяжелыми нарушениями здоровья в регионе реализуется проект «Шагаем вместе»  — Новости — Электронный Ярославль</title>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="alternate" type="application/rss+xml" title="Новые фильмы" href="http://yar-net.ru/rss/films.xml" />
	<link rel="alternate" type="application/rss+xml" title="Последние новости" href="http://yar-net.ru/rss/news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Сообщения форума" href="http://yar-net.ru/f/index.php?act=rssout&id=1" />
	<link type="text/css" href="http://yar-net.ru/css/style.css?ver=4.2.2" rel="stylesheet">
    <link rel="icon" type="image/png" href="http://yar-net.ru/img/speeddial_logo.png">
	<link rel="shortcut icon" href="http://yar-net.ru/favicon.ico" type="image/x-icon" />
	<meta name="description" content="">
	<meta name="keywords" content="">
	<meta name="robots" content="all">
	<meta name="geo.position" content="57.5667;39.8667">
	<meta name="ICBM" content="57.5667,39.8667">
    <meta name="yandex-verification" content="4a60c8ec08655f8d" />
    <meta name="yandex-verification" content="c42153647bf16458" />
	<script src="http://yar-net.ru/js/swfobject.js" type="text/javascript"></script>

</head>
<body id="body"><div id="header">
<div id="loading" style="position: fixed; padding: 3px; z-index: 2;"><img src="http://yar-net.ru/img/load.gif" /></div>
	<div class="center">
		<div id="menu">
			<div class="left"></div>
			<ul>
				<li class="red"><a href="http://yar-net.ru/"><div class="menu_main_1">Главная</div><!--[if !(IE 6)]><!--></a><!--<![endif]--><!--[if lte IE 6]></a><![endif]--></li>

				<li class="red"><a href="#"><div class="menu_main_1">Ресурсы</div><!--[if !(IE 6)]><!--></a><!--<![endif]-->
				<ul>
					<table width="70" cellspacing="0" cellpadding="0"><tr><td><div id="menu_spacer"></div></td></tr>

                        <!--<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/films/">Фильмы</a></li></td></tr>-->
						<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/music/">Музыка</a></li></td></tr>
						<!--<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/radio/">Радио</a></li></td></tr>-->
                        <tr><td><li><a style="width: 190px;" href="http://iptv.yar-net.ru/">Цифровое телевидение (IP-TV)</a></li></td></tr>
                        <!--<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/retracker/">Ярославский ретрекер</a></li></td></tr>-->
					</table>
					<div class="menu_bottom"></div>
				</ul>
				<!--[if lte IE 6]></a><![endif]--></li>
				<li class="red"><a href="#"><div class="menu_main_2">Сеть</div><!--[if !(IE 6)]><!--></a><!--<![endif]-->
				<ul>
					<table width="120" cellspacing="0" cellpadding="0"><tr><td><div id="menu_spacer"></div></td></tr>
						<tr><td><li><a style="width: 190px;" href="http://billing.yar-net.ru/">Личный кабинет</a></li></td></tr>
						<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/connect/">Подключиться</a></li></td></tr>
						<tr><td><li><a style="width: 190px;" href="http://billing.yar-net.ru/tariffs/">Тарифы</a></li></td></tr>
						<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/info/help/">Настройка</a></li></td></tr>
						<!--<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/local/">Локальные ресурсы </a></li></td></tr>-->
						<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/info/antivirus/">Бесплатный антивирус</a></li></td></tr>
						<tr><td><li><a style="width: 190px;" href="http://yar-net.ru/dc">DC-Хаб</a></li></td></tr>
						<tr><td><li><a style="width: 190px;" href="http://saferegion.net/">Видеонаблюдение</a></li></td></tr>
						<tr><td><li><a style="width: 190px;" href="http://iptv.yar-net.ru/">Цифровое телевидение (IP-TV)</a></li></td></tr></table>
					<div class="menu_bottom"></div>
				</ul>
				<!--[if lte IE 6]></a><![endif]--></li>

				<li class="red"><a href="#"><div class="menu_main_1">Каталог</div><!--[if !(IE 6)]><!--></a><!--<![endif]-->
				<ul>
					<table width="150" cellspacing="0" cellpadding="0"><tr><td><div id="menu_spacer"></div></td></tr>
						<tr><td><li><a style="width: 170px;" href="http://yar-net.ru/catalog/">Предприятия Ярославля</a></li></td></tr>
						<tr><td><li><a style="width: 170px;" href="http://yar-net.ru/list/">Сайты Ярославля и области</a></li></td></tr>
						<tr><td><li><a style="width: 170px;" href="http://yar-net.ru/wifi/">Wi-Fi точки</a></li></td></tr>
						<!--<tr><td><li><a style="width: 170px;" href="http://yar-net.ru/info/bankomat">Банкоматы Ярославля</a></li></td></tr>-->
                        </table>
					<div class="menu_bottom"></div>
				</ul>
				
				<!--[if lte IE 6]></a><![endif]--></li>
				<li class="red"><a href="#"><div class="menu_main_1">Ярославль</div><!--[if !(IE 6)]><!--></a><!--<![endif]-->
				<ul>
					<table width="150" cellspacing="0" cellpadding="0"><tr><td><div id="menu_spacer"></div></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/afisha/">Афиша Ярославля</a></li></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/places/">Места, заведения</a></li></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/news/">Новости Ярославля</a></li></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/video/">Видео с улиц города Ярославля</a></li></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/transport/">Транспорт</a></li></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/weather/">Погода в Ярославле</a></li></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/tv/">Тв программа</a></li></td></tr>
						<tr><td><li><a style="width: 150px;" href="http://yar-net.ru/map/">Карта Ярославля</a></li></td></tr></table>
					<div class="menu_bottom"></div>
				</ul>
				
				<!--[if lte IE 6]></a><![endif]--></li>
				<li class="red"><a href="#"><div class="menu_main_3">Развлечения</div><!--[if !(IE 6)]><!--></a><!--<![endif]-->
				<ul>
					<table width="85" cellspacing="0" cellpadding="0"><tr><td><div id="menu_spacer"></div></td></tr>
						<tr><td><li><a style="width: 85px;" href="http://yar-net.ru/f/">Форум</a></li></td></tr>
						<tr><td><li><a style="width: 85px;" href="http://yar-net.ru/fvideo/">Видеоролики</a></li></td></tr>
						<tr><td><li><a style="width: 85px;" href="http://yar-net.ru/flash/">Flash-игры</a></li></td></tr>
						<tr><td><li><a style="width: 85px;" href="http://yar-net.ru/blog/">Блоги</a></li></td></tr></table>
					<div class="menu_bottom"></div>
				</ul>
				<!--[if lte IE 6]></a><![endif]--></li>
			</ul>
			<div class="right"></div>
		</div>

	<div id="mini">
		<div class="mleft"></div>
		<div class="mbg">
<div id="hiddenModalContent" style="display: none;" title="Create new user">
    <h3>Регистрация</h3>
    <div class="spacer20"></div>
    <form method="POST" action="http://yar-net.ru/ipbauth/register.php" id="reg_form" accept-charset="UTF-8">
        <input name="action" value="register" type="hidden">
        <span class="inline" style="width: 130px; vertical-align: top;">Логин:</span><span class="inline" style="width: 280px;"><input type="text" name="username"> <i id="err_username"></i></span>
        <div class="spacer5"></div>
        <span class="inline" style="width: 130px; vertical-align: top;">Отображаемое имя:</span><span class="inline" style="width: 280px;"><input type="text" name="displayname"> <i id="err_displayname"></i></span>
        <div class="spacer5"></div>
        <span class="inline" style="width: 130px; vertical-align: top;">Пароль:</span><span class="inline" style="width: 280px;"><input type="password" name="password" > <i id="err_password"></i></span>
        <div class="spacer5"></div>
        <span class="inline" style="width: 130px; vertical-align: top;">Повтор пароля:</span><span class="inline" style="width: 280px;"><input name="password_control" type="password"> <i id="err_password_control"></i></span>
        <div class="spacer5"></div>
        <span class="inline" style="width: 130px; vertical-align: top;">E-Mail:</span><span class="inline" style="width: 280px;"><input type="text" name="email"> <i id="err_email"></i></span>
        <div class="spacer5"></div>
        <span class="inline" style="width: 130px; vertical-align: top;">Ответьте на вопрос:</span><span class="inline" style="width: 280px;">В каком году Ярославлю 1000 лет?<br>
        <input type="text" name="captcha" maxlength="6"> <i id="err_captcha"></i></span>
        <div class="spacer5"></div>
    
        <input id="reg_button" type="button" value="Зарегистрироваться">
        &nbsp;<input type="submit" id="Login" value="&nbsp;&nbsp;Отмена&nbsp;&nbsp;" onclick="tb_remove(); return false">
    </form>
</div><a href="http://yar-net.ru/ipbauth/login_ajax.php?height=185&width=280&TB_iframe=true" class="thickbox" title="Авторизация">Войти</a> | <a href="#TB_inline?height=300&width=450&inlineId=hiddenModalContent&modal=true" class="thickbox" title="Регистрация">Регистрация</a>
		
		</div>
	</div>

<div class="bg">
	<div class="right"><div class="left"><a href="http://yar-net.ru/"><div class="logo"></div></a></div>
<form method="GET" accept-charset="utf-8" action="http://yar-net.ru/search.php" name="0" id="hsearch" border="0">
<div id="search-block">
	<div class="button">
	<input type="submit" value="Найти" class="button ui-red-button">

	</div>
	<div class="links">Поиск:

	<div class="inline" id="linkbg-5" ><a name="search" id="link-5" onclick="set_search('5')" >Музыка</a></div>
	<div class="inline" id="linkbg-0"  style="background-color: #f40000; background-image: url(http://yar-net.ru/img/bg_grad.png); background-position: 0px -157px;"><a name="search" id="link-0" onclick="set_search(0); return false"  style="text-decoration: none;">Интернет</a></div>
	<div class="inline" id="linkbg-1" ><a name="search" id="link-1" onclick="set_search('1')" >Ярославль</a></div>
	<div class="inline" id="linkbg-2" ><a name="search" id="link-2" onclick="set_search('2')" >Сайт</a></div>
	<div class="inline" id="linkbg-3" ><a name="search" id="link-3" onclick="set_search('3')" >Каталог предприятий</a></div>
	<div class="inline" id="linkbg-4" ><a name="search" id="link-4" onclick="set_search('4')" >Каталог сайтов</a></div>

</div>

		<div class="textleft"><input type="text" class="text" name="query" id="query" value=""/></div>
		<input type="hidden" name="type" id="type" value="0"/>
		<input type="hidden" name="host" id="host" value=""/>
</div>
</form>

	</div>

</div>



<a href="http://billing.yar-net.ru/" class="header_promo_link">Войти в личный кабинет</a>

    



<div class="spacer5"></div>

</div>
</div>

<div id="content">

<a href="http://yarbatut.ru/services/section/wake/" style="background: url(//content.yar-net.ru/yb.gif) center center no-repeat; display: inline-block; height: 200px; width: 1000px;"></a>	<div id="container">
		<div class="breadCrumbHolder module">
			<div id="breadCrumb" class="breadCrumb module">
				<ul><li><a href="http://yar-net.ru">Главная</a></li><li><a href="http://yar-net.ru/news/">Новости</a></li>
		<li><a href="http://yar-net.ru/news/7.html">Город</a></li>
		<li><b>В интересах детей с тяжелыми нарушениями здоровья в регионе реализуется проект «Шагаем вместе» </b></li>
		
				</ul>
			</div>
		</div>
		<div class="chevronOverlay main"></div>
	</div><div class="spacer5"></div>





 <table width="95%" cellspacing="3" cellpadding="3" id="news">
  <tr><td id="textnews" width="100%" valign="top">​6 февраля в областном перинатальном центре начался практический семинар «Организация коррекционно-педагогической помощи детям первого и второго года жизни с перинатальной патологией». Мероприятие организовано в рамках проекта «Шагаем вместе», ставшего победителем конкурса Фонда президентских грантов в 2018 году. Инициатива принадлежит благотворительному фонду «Маленькая страна».<br /><br />
– Ежегодно более трех тысяч детей в нашей области рождаются недоношенными, с задержкой внутриутробного развития, родовыми травмами, генетическими заболеваниями, – рассказала президент благотворительного фонда «Маленькая страна», заведующая амбулаторным отделением для детей раннего возраста ГБУЗ ЯО «Областной перинатальный центр» Елена Ермолина. – Для таких детей очень важно уже в первый год жизни начать комплексные реабилитационные мероприятия. При этом в вопросах ранней диагностики нарушений нервно-психического развития необходимо эффективное сотрудничество медиков и педагогов-дефектологов.<br /><br />
Семинар продлится два дня, сегодня занятия посетили более 40 специалистов. Это сотрудники перинатального центра, педагоги и дефектологи учреждений образования.<br /><br />
Занятия проводят научный сотрудник Института коррекционной педагогики РАО, доктор педагогических наук Светлана Лазуренко и учитель-дефектолог, научный сотрудник Национального медицинского исследовательского центра здоровья детей Наталья Павлова. В рамках учебного курса будут разобраны вопросы психолого-педагогической диагностики психического развития новорожденных детей и детей первого года жизни, организации коррекционно-педагогической помощи, психологической поддержки родителей в педиатрическом стационаре. Кроме того, пройдут занятия с участием детей с различными патологиями. В помощь специалистам будут разработаны основы индивидуальных дефектологических занятий для пациентов данной категории.<br /><br />
По словам Елены Ермолиной, лекции и учебные семинары для родителей и специалистов – врачей, дефектологов, логопедов, педагогов и психологов – в рамках проекта «Шагаем вместе» будут проходить в течение года. Запланированы тематические мероприятия в День защиты детей и Международный день недоношенных детей. Летом для родителей и детей раннего возраста с тяжелыми нарушениями здоровья будет организован 10-дневный лагерь под руководством ведущих специалистов страны в вопросах ранней реабилитации.  <div class="spacer5"></div>
  
<table>
<tr>
<td style="padding-right: 20px;" valign="top">

	<link href="http://yar-net.ru/css/stars.css" rel="stylesheet" type="text/css">
	<div id="66646_rate"></div>
<td valign="top">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,moimir,lj"></div>



</table>

    <div id="comment">
    <h3 style="color: #2a2a2a; background: url(http://yar-net.ru/images/icons-24/balloon.png) left top no-repeat; padding-left: 30px;" class="inline">Комментарии</h3>
    
        <div class="spacer10"></div>
        <div id="comments_content">Комментариев пока нет...<br></div><script type="text/javascript">
    function ctrlEnter(event, formElem)
    	{
    	if((event.ctrlKey) && ((event.keyCode == 0xA)||(event.keyCode == 0xD)))
    		{
    			document.getElementById('addcomment').submit()
    		}
    	}
    </script><form style="padding: 0; margin: 0;" id="addcomment" method="POST" onkeypress="ctrlEnter(event, this);"><textarea name="comment" rows="5" cols="30" class="form"></textarea><div class="spacer5"></div><b>Ответьте на вопрос:</b> В каком году Ярославлю 1000 лет? - <input type="text" size="6" name="captcha"><div class="spacer5"></div><div style="float: left; padding-right: 5px; padding-bottom: 5px;">
    <input type="submit" value="Отправить" class="button ui-red-button"></div><span id="smilies_block" style="position: relative; top: -5px;">
    <img id=":-)" src="http://yar-net.ru/img/smilies/smile_mini.gif">
    <img id=":-(" src="http://yar-net.ru/img/smilies/sad_mini.gif">
    <img id=";-)" src="http://yar-net.ru/img/smilies/wink_mini.gif">
    <img id=":-P" src="http://yar-net.ru/img/smilies/blum_mini.gif">
    <img id="8-)" src="http://yar-net.ru/img/smilies/dirol_mini.gif">
    <img id=":-D" src="http://yar-net.ru/img/smilies/biggrin_mini2.gif">
    <img id="=-O" src="http://yar-net.ru/img/smilies/chok_mini.gif">
    <img id=":-*" src="http://yar-net.ru/img/smilies/kiss_mini.gif">
    <img id="*KISSING*" src="http://yar-net.ru/img/smilies/kiss3_mini.gif">
    <img id=":'(" src="http://yar-net.ru/img/smilies/cray_mini2.gif">
    <img id=">:o" src="http://yar-net.ru/img/smilies/aggressive_mini.gif">
    <img id="[:-}" src="http://yar-net.ru/img/smilies/music_mini.gif">
    <img id="*DONT_KNOW*" src="http://yar-net.ru/img/smilies/unknw_mini.gif">
    </span>
    <br><span style="height: 40px; position: relative; top: -7px;">Вы — Гость. Не хотите ли <a href="/ipbauth/login_ajax.php?height=155&width=230" class="thickbox" title="Авторизация">авторизоваться</a> или <a href="/ipbauth/register_ajax.php?height=300&width=350" class="thickbox" title="Регистрация">зарегистрироваться</a>?</span></form></div>  
  </td>
  <td width="15">
  <img src="/images/1x1.gif" width="15"/>
  </td>
  <td valign="top" style="min-width: 200px;"><img src="http://content.yar-net.ru//news/images/yar_news.jpg">  <div class="spacer"></div>
  17:45  <br />18 просмотров
<div class="spacer5"></div>  <div class="spacer5"></div>
  <div style="padding: 5px; width: 100%; background-color: #f7f6f6; border-radius: 5px; line-height: 130%; font-family: Arial; font-size: 12px;">
2019.02.06 <a href="/news/read_66647.html">Сборная России по хоккею прибыла в Ярославль</a><div class='spacer10'></div>2019.02.06 <a href="/news/read_66645.html">Нарушители лесного законодательства оштрафованы на сумму 24 миллиона рублей</a><div class='spacer10'></div>2019.02.06 <a href="/news/read_66644.html">Дмитрий Миронов подписал соглашение между Правительством области и общественной организацией «Деловая Россия»</a><div class='spacer10'></div>2019.02.06 <a href="/news/read_66643.html">Ярославский район приглашает на семейный фестиваль «Валенки Show»</a><div class='spacer10'></div>2019.02.06 <a href="/news/read_66642.html">В Тутаеве завершился очередной этап реставрации Крестовоздвиженского собора</a><div class='spacer10'></div></div>
  </td>
  
  
  </tr>
 </table> 
 
 
 </td>
<div id="promotext2"></div>
</div>
<div id="footer">
<div class="spacer5"></div>


<div class="bcenter">
<div class="spacer5"></div>

<div class="spacer5"></div>
</div>


	<div class="line"></div>
	<div class="menu">
<a href="http://corp.yar-net.ru/p571834/">Рекламодателям</a> | <a href="http://yar-net.ru/news/">Новости Ярославля</a> | <a href="http://yar-net.ru/f/">Форум</a> | <a href="http://yar-net.ru/list/">Сайты Ярославля</a> | <a href="http://yar-net.ru/feedback/">Обратная связь</a> | <a href="http://yar-net.ru/info/legal/">Использование информации</a>
	</div>
	
	<div class="line"></div>
<table cellspacing="0" cellpadding="0" width="100%">
<tr>
<td valign="top" width="40%" align="left">
&copy; <a href="http://corp.yar-net.ru/">Yar-Net.ru</a><br />
	г. Ярославль 2006-2019 г.<br />
	Все права защищены
</td>
	
<td valign="top" align="left">
	Отдел рекламы:<br />
	<!--(4852) 78-95-95, --><a href="mailto:adv@yar-net.ru">adv@yar-net.ru</a></td>
<td valign="top" align="right">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter215682 = new Ya.Metrika({
                    id:215682,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/215682" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



		<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click;rus' "+
"target=_blank><img src='http://counter.yadro.ru/hit;rus?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<span class="plus18"></span>
		<a href="http://yar-net.ru/info/stats/"><img border="0" src="http://yar-net.ru/stat/olololo.png" alt="Счётчик посещений: Всего, Просмотры за сегодня, Уникальных сегодня" title="Счётчик посещений: Всего, Просмотры за сегодня, Уникальных сегодня" width="88" height="31"></a>
		<img src="http://yar-net.ru/counter/?s=515&t">
</td>
</table>
		<div class="spacer5"></div><div class="line"></div><div class="menu"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
	</div>
	<div class="spacer5"></div>
</div>

<script src="http://yar-net.ru/js/jquery-1.6.1.min.js" type="text/javascript"></script>
<script src="http://yar-net.ru/js/jquery-ui-1.8.11.custom.min.js" type="text/javascript"></script>
<script src="http://yar-net.ru/js/yarnet.js" type="text/javascript"></script>
<script src="http://yar-net.ru/js/jquery.loading.js" type="text/javascript"></script>
<script src="http://yar-net.ru/js/jquery.jBreadCrumb.js" type="text/javascript"></script>
<script src="http://yar-net.ru/js/swfobject.js" type="text/javascript"></script>
<!--[if IE 6]>
<script type="text/javascript"> 
	var IE6UPDATE_OPTIONS = {
	icons_path: "http://yar-net.ru/img/ie6/"
	}
</script>
<script type="text/javascript" src="http://yar-net.ru/js/ie6update.js"></script>
<![endif]-->
<script type="text/javascript" src="http://yar-net.ru/js/jquery.simple.rater.js"></script>
<script type="text/javascript">

$(document).ready(function(){
	$("#loading").loading({ speed: 100 });
	$("#loading").fadeOut("slow");
	$(".button").button();
	yn_load();
	
	    $('#66646_rate').rater({ url: '/vote/news/66646/', mediapath: '', voters: 0, value: 0 });

}); 
</script> 

<!-- Привет! :) -->
</body>
</html>